Některé POS mohou mít zpoždění v synchronizaci

Incident Report for Storyous

Resolved

This incident has been resolved.
Posted Feb 11, 2026 - 16:09 CET

Monitoring

Oprava je nasazena, POS by se znovu synchornizují. Všichni zákazníci by měli mít data dosynchornizovaná během minut.
Posted Feb 11, 2026 - 15:56 CET

Identified

Nasazujeme opravu
Posted Feb 11, 2026 - 15:43 CET

Investigating

We are currently investigating this issue.
Posted Feb 11, 2026 - 15:40 CET
This incident affected: Pokladní systém, tablety (POS).