Výpadek administrace / Administration outage
Incident Report for Storyous
Resolved
Problém byl úspěšně vyřešen.

This incident has been resolved.
Posted Aug 25, 2022 - 13:33 CEST
Monitoring
Aplikovali jsme opravu databáze a ta již znovu funguje, nadále monitorujeme aktuální stav.

We applied fix for the database and it is working again. We are still monitoring the situation.
Posted Aug 25, 2022 - 13:23 CEST
Investigating
Výpadek jedné z databází omezuje použití administrace pro část zákazníků.

Outage of one of databases is restricting part of customer base from using the administration.
Posted Aug 25, 2022 - 12:53 CEST
This incident affected: Administration (admin.storyous.com).