OneMenu emails are not being sent
Incident Report for Storyous
Resolved
Chyba byla odstraněna. Emailové upoznění již opět fungují.

Issue has been resolved. Emails are being sent again.
Posted Jan 25, 2022 - 09:51 CET
Investigating
Z OneMenu nechodí emailové upozornění ohledně stavu objednávky ani následně účtenky z neznámé chyby u poskytovatele na odesílání emailů. Problém s nimi řešíme.

Email notifications and bills from OneMenu are not being sent due to unknown error with our email sending provider. We are dealing the issue with them.
Posted Jan 13, 2022 - 15:32 CET