OneMenuQR and public API's can have partial outage
Incident Report for Storyous
Resolved
This incident has been resolved.
Posted Sep 17, 2021 - 09:41 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Sep 17, 2021 - 09:40 CEST
Update
We are continuing to work on a fix for this issue.
Posted Sep 17, 2021 - 08:40 CEST
Identified
OneMenuQR (and some APIs) are not working. It is an error on our provider side. They are investigating it.
Posted Sep 17, 2021 - 08:39 CEST
This incident affected: Public API and OneMenu.cz.